Provide an export function for "cookie exceptions"

RESOLVED DUPLICATE of bug 238204

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 238204
9 years ago
9 years ago

People

(Reporter: dfghjkjhg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

9 years ago
User-Agent:       
Build Identifier: /5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.2.3) Gecko/20100401 Firefox/3.6.3 (.NET CLR 3.5.30729)

Currently there's no export function for "cookie exceptions" in FF.
But is needed for backing up cookie exceptions before formatting the PC.

Reproducible: Always

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 238204
You need to log in before you can comment on or make changes to this bug.