Closed Bug 567736 Opened 10 years ago Closed 10 years ago

Actualise userContent.css without having to relaunch Camino

Categories

(Camino Graveyard :: General, enhancement)

All
macOS
enhancement
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 208641

People

(Reporter: contact, Unassigned)

Details

User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.4; en; rv:1.9.2.5pre) Gecko/20100520 Camino/2.1a1pre (like Firefox/3.6.5pre)
Build Identifier: Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.4; en; rv:1.9.2.5pre) Gecko/20100520 Camino/2.1a1pre (like Firefox/3.6.5pre)

I am using userContent.css for adblocking and it is really time-consuming to have to quit/relaunch Camino each time I want to test a new rule.

Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 208641
You need to log in before you can comment on or make changes to this bug.