failures in pngsuite-ancillary on 64-bit windows 7

RESOLVED DUPLICATE of bug 578588

Status

()

Core
ImageLib
RESOLVED DUPLICATE of bug 578588
8 years ago
8 years ago

People

(Reporter: bhearsum, Assigned: m_kato)

Tracking

Trunk
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 453468 [details]
failure logs

Logs are attached
Component: Layout → ImageLib
QA Contact: layout → imagelib
may be able to fix by Bug 578588
Assignee: nobody → m_kato
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 578588
You need to log in before you can comment on or make changes to this bug.