If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

multilocale for maemo builds on buildbot-0.8.0

RESOLVED DUPLICATE of bug 525327

Status

Release Engineering
General
P2
normal
RESOLVED DUPLICATE of bug 525327
7 years ago
4 years ago

People

(Reporter: jhford, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [mobile][buildbot-0.8.0])

We need to produce multi locale builds for mobile on buildbot-0.8.0

Updated

7 years ago
Blocks: 574764

Updated

7 years ago
Priority: -- → P2

Comment 1

7 years ago
Sounds like a dup of 525327.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 525327
(Assignee)

Updated

4 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.