[e10s] Black line on url bar when performing a search

RESOLVED DUPLICATE of bug 574492

Status

Firefox for Android Graveyard
General
RESOLVED DUPLICATE of bug 574492
8 years ago
8 years ago

People

(Reporter: aakashd, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
Build Id:
Mozilla/5.0 (X11; U; Linux armv71; Nokia N900; en-US; rv:1.9.3a6pre) Gecko/2010625 Namoroka/3.7a6pre Fennec/2.0a1pre (electrolysis-maemo5-gtk)

Steps to Reproduce:
1. Click on the url bar
2. Clear all text in the url bar
3. Click on any search engine

Actual Results:
During page load, a black line is seen on left side of the url bar

Expected Results:
A black line should never be seen on the left side of the url bar
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 574492
You need to log in before you can comment on or make changes to this bug.