Table cell (<td align="center">) don´t format page properly.

VERIFIED DUPLICATE of bug 6150

Status

()

P3
major
VERIFIED DUPLICATE of bug 6150
20 years ago
20 years ago

People

(Reporter: gorm, Assigned: karnaze)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

20 years ago
Testing the page at http://kartapp.dataoffice.se, the image
in the table don´t align in the Center as i want it,
the <td align="center"> don´t make any effect at all.

Benny
(Assignee)

Updated

20 years ago
Status: NEW → ASSIGNED
Target Milestone: M7
(Assignee)

Comment 1

20 years ago
Moving to M9.
Status: ASSIGNED → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE
table not centered by align=center

*** This bug has been marked as a duplicate of 6150 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 3

20 years ago
Verified duplicate of #6150 in regards to the 'align=center' issue.
You need to log in before you can comment on or make changes to this bug.