We now have two attributes with the same purpose; we should remove the one that can do less.
I'd like to try taking this one Markus, if you wouldn't mind.
Assignee: mstange → mconley
This was fixed in the patch in bug 625989.
Status: ASSIGNED → RESOLVED
Closed: 6 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla28
You need to log in before you can comment on or make changes to this bug.