Default theme is not compatible

RESOLVED DUPLICATE of bug 563971

Status

()

--
trivial
RESOLVED DUPLICATE of bug 563971
8 years ago
8 years ago

People

(Reporter: lacrossefreak101, Unassigned)

Tracking

Trunk
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US; rv:2.0b1) Gecko/20100628 Firefox/4.0b1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US; rv:2.0b1) Gecko/20100628 Firefox/4.0b1

http://img15.imageshack.us/img15/1595/07072010014738amcapture.png
lolwut

Reproducible: Always

Steps to Reproduce:
1. Go to Tools
2. Go to Addons
3. Go to Themes
Actual Results:  
http://img15.imageshack.us/img15/1595/07072010014738amcapture.png

Expected Results:  
Said that it's compatible

This isn't the public beta

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 563971
You need to log in before you can comment on or make changes to this bug.