If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Tooltip borders rendering incorrectly

RESOLVED DUPLICATE of bug 579374

Status

()

Core
Widget: Win32
RESOLVED DUPLICATE of bug 579374
7 years ago
2 years ago

People

(Reporter: jimm, Assigned: jimm)

Tracking

({regression})

Trunk
x86
Windows 7
regression
Points:
---

Firefox Tracking Flags

(blocking2.0 final+)

Details

Attachments

(1 attachment)

(Assignee)

Description

7 years ago
Created attachment 458382 [details]
weird tooltip borders

Just noticed this on bugzilla hyperlinks in today's nightly. Each tooltip is a little different!
(Assignee)

Updated

7 years ago
Assignee: nobody → jmathies
(Assignee)

Updated

7 years ago
Assignee: jmathies → nobody
(Assignee)

Updated

7 years ago
Keywords: regression, regressionwindow-wanted
blocking2.0: ? → final+
You're seeing Bug 579374 by Chance?
Assignee: nobody → jmathies
(Assignee)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 579374
Keywords: regressionwindow-wanted
You need to log in before you can comment on or make changes to this bug.