Font size drop down list is empty

RESOLVED DUPLICATE of bug 566154

Status

()

RESOLVED DUPLICATE of bug 566154
8 years ago
8 years ago

People

(Reporter: rajsudhakaran, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; Windows NT 6.1; rv:2.0b2) Gecko/20100720 Firefox/4.0b2
Build Identifier: Mozilla/5.0 (Windows; Windows NT 6.1; rv:2.0b2) Gecko/20100720 Firefox/4.0b2

go to Tools> Options>Content Tab> under 'fonts & colors' click on the drop down box beside 'size' 
The list is empty as screenshot attached. 

Reproducible: Always

Actual Results:  
the list is empty.

Expected Results:  
it should contain numbers,
(Reporter)

Comment 1

8 years ago
Created attachment 461182 [details]
Screenshot of drop downlist in fonts management

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 566154
You need to log in before you can comment on or make changes to this bug.