By clicking the + Button (New Tab) a grey line appears under app tabs for a second

RESOLVED DUPLICATE of bug 579683

Status

()

RESOLVED DUPLICATE of bug 579683
8 years ago
8 years ago

People

(Reporter: skep, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; Linux i686; rv:2.0b3pre) Gecko/20100730 Minefield/4.0b3pre
Build Identifier: Mozilla/5.0 (X11; Linux i686; rv:2.0b3pre) Gecko/20100730 Minefield/4.0b3pre

I have 2 app tabs and some normal tabs open. When I click the New Tab Button ("+") I see a grey line below both app tabs for a second.

Reproducible: Always

Steps to Reproduce:
1. Create an app tab
2. Click the New Tab Button (+)
3. See the grey line below the app tab for a second
(Reporter)

Comment 1

8 years ago
Created attachment 461781 [details]
app tab overlap

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 579683
You need to log in before you can comment on or make changes to this bug.