Intermittent timeout in test_redirect_failure_wrap.js

RESOLVED DUPLICATE of bug 580525

Status

()

RESOLVED DUPLICATE of bug 580525
8 years ago
8 years ago

People

(Reporter: philor, Unassigned)

Tracking

Trunk
x86
Windows Server 2003
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
http://tinderbox.mozilla.org/showlog.cgi?log=Firefox/1281577547.1281579296.13945.gz
WINNT 5.2 mozilla-central opt test xpcshell on 2010/08/11 18:45:47
s: mw32-ix-slave11

TEST-INFO | e:\builds\moz2_slave\mozilla-central-win32-opt-unittest-xpcshell\build\xpcshell\tests\test_necko\unit_ipc\test_redirect_failure_wrap.js | running test ...

command timed out: 1200 seconds without output
(Reporter)

Updated

8 years ago
Assignee: honzab.moz → nobody
No longer blocks: 438871, 536294
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Whiteboard: [orange]
Duplicate of bug: 580525
You need to log in before you can comment on or make changes to this bug.