Timeout after test_necko\unit_ipc\test_redirect_passing_wrap.js

RESOLVED DUPLICATE of bug 586589

Status

()

Core
Networking
RESOLVED DUPLICATE of bug 586589
8 years ago
8 years ago

People

(Reporter: jrmuizel, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Comment 1

8 years ago
Looks like it happens on Linux too

http://tinderbox.mozilla.org/showlog.cgi?log=Firefox/1281792606.1281794414.20569.gz
OS: Windows Server 2003 → All
(Reporter)

Comment 2

8 years ago
Dan, the merge you did last night seems like a suspect for causing this.
586589
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 586589
You need to log in before you can comment on or make changes to this bug.