REFTEST TEST-UNEXPECTED-FAIL - offset-1.xhtml

RESOLVED DUPLICATE of bug 590735

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 590735
8 years ago
8 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 466323 [details]
complete testlog

Mozilla/5.0 (Macintosh; Intel Mac OS X 10.6; rv:2.0b4pre) Gecko/20100816 Firefox/4.0b4pre

REFTEST TEST-UNEXPECTED-FAIL | file:///work/mozilla/builds/2.0.0/mozilla/layout/reftests/ogg-video/offset-1.xhtml |
REFTEST number of differing pixels: 841
This will be fixed when 590735 lands.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 590735
You need to log in before you can comment on or make changes to this bug.