JM: failures on mochitest-a11y: test_anchors.html and others

RESOLVED FIXED

Status

()

RESOLVED FIXED
8 years ago
8 years ago

People

(Reporter: dmandelin, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
I think this is a recent regression.
(Reporter)

Comment 1

8 years ago
Looks like 4ed66568e460 is the last rev known not to have 10 failures on mochitest-a11y. Will bisect.
(Reporter)

Comment 2

8 years ago
http://hg.mozilla.org/projects/jaegermonkey/rev/47a8030f7a26
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.