(ietestcenter) HTML5 Canvas 12/15: isPointInPath

RESOLVED DUPLICATE of bug 405300

Status

()

Core
Canvas: 2D
RESOLVED DUPLICATE of bug 405300
7 years ago
7 years ago

People

(Reporter: Darxus, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: Trunk

Fails test.

Reproducible: Always
(Reporter)

Updated

7 years ago
Blocks: 554013
Version: unspecified → Trunk

Updated

7 years ago
Status: UNCONFIRMED → NEW
Component: General → Canvas: 2D
Ever confirmed: true
OS: Linux → All
QA Contact: general → canvas.2d
Hardware: x86_64 → All

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 405300
You need to log in before you can comment on or make changes to this bug.