(ietestcenter) HTML5 Media Elements 20/23: Wait until the text "Waiting ..." does not appear in the "Test Result" column below.

RESOLVED DUPLICATE of bug 495040

Status

()

defect
RESOLVED DUPLICATE of bug 495040
9 years ago
9 years ago

People

(Reporter: darxus-mozillabug, Unassigned)

Tracking

Trunk
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

9 years ago
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: 

Fails test.

Reproducible: Always
Reporter

Updated

9 years ago
Blocks: ietestcenter
Version: unspecified → Trunk
Component: General → Video/Audio
OS: Linux → All
QA Contact: general → video.audio
Hardware: x86_64 → All
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 495040
You need to log in before you can comment on or make changes to this bug.