(ietestcenter) CSS3 Fonts 5/13: font stretch descriptor

RESOLVED DUPLICATE of bug 3512

Status

()

defect
RESOLVED DUPLICATE of bug 3512
9 years ago
9 years ago

People

(Reporter: darxus-mozillabug, Unassigned)

Tracking

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: 

All the same length.

Reproducible: Always
(Reporter)

Updated

9 years ago
Blocks: ietestcenter
Version: unspecified → Trunk
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: font-stretch
You need to log in before you can comment on or make changes to this bug.