(ietestcenter) CSS3 Backgrounds & Borders 9/52

RESOLVED DUPLICATE of bug 548372

Status

()

RESOLVED DUPLICATE of bug 548372
8 years ago
8 years ago

People

(Reporter: darxus-mozillabug, Unassigned)

Tracking

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: 

Test failed.

Reproducible: Always
(Reporter)

Updated

8 years ago
Blocks: 554013
Version: unspecified → Trunk
Test seems to use unprefixed multiple-backgrounds longhands.
Multiple backgrounds aren't prefixed (and are applied successfully in this test). This is just the space value of background-repeat again.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 548372
You need to log in before you can comment on or make changes to this bug.