(ietestcenter) CSS3 Backgrounds & Borders 26/52

RESOLVED DUPLICATE of bug 451134

Status

()

Core
General
RESOLVED DUPLICATE of bug 451134
7 years ago
7 years ago

People

(Reporter: Darxus, Unassigned)

Tracking

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: 

Red visible, corners aren't rounded.

Reproducible: Always
(Reporter)

Updated

7 years ago
Blocks: 554013
Version: unspecified → Trunk
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 451134
You need to log in before you can comment on or make changes to this bug.