infrastructure bug for supporting table height via CSS

VERIFIED DUPLICATE of bug 77705

Status

()

Core
Editor
P3
normal
VERIFIED DUPLICATE of bug 77705
17 years ago
16 years ago

People

(Reporter: Kathleen Brade, Assigned: glazou)

Tracking

Trunk
Future
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
This is a bug for any editor infrastructure issues we may have supporting table
height via CSS.
(Reporter)

Updated

17 years ago
Blocks: 59993
(Reporter)

Updated

17 years ago
Depends on: 59992
(Reporter)

Comment 1

17 years ago
-> glazman
Assignee: beppe → glazman

Comment 2

17 years ago
moving this over to future until the css support task is started
Status: NEW → ASSIGNED
Target Milestone: --- → Future
(Assignee)

Comment 3

16 years ago

*** This bug has been marked as a duplicate of 77705 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 4

16 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.