If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Clicking OK on Table/Cell properties, Advanced dialog doesn't close it.

VERIFIED DUPLICATE of bug 56541

Status

Core Graveyard
GFX
P3
normal
VERIFIED DUPLICATE of bug 56541
17 years ago
9 years ago

People

(Reporter: Chuck R., Assigned: Kevin McCluskey (gone))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In composer, if I make a table, then double click on a cell, then in the Cell
properties tab click Advanced, I set an option. When I click OK nothing happens.

If there is something happening then the cursor should change to an hourglass.

Comment 1

17 years ago
Reporter, please consider reading the bug-writing guidelines (there's a link on
the main page of Bugzilla), and using the Bug Helper to submit a new bug report.
This is a dup of bug 56541 "Can't OK the Advanced edit dialog"
Thank you,
Fabian.

*** This bug has been marked as a duplicate of 56541 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.