Today's reports not located

RESOLVED DUPLICATE of bug 527095

Status

RESOLVED DUPLICATE of bug 527095
8 years ago
7 years ago

People

(Reporter: merike, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
I can't get to any of my today's reports. Examples:
bp-b577c20f-279b-4fef-8a00-610e82101013
5555490e-aa1b-4b7d-bfb8-31f852101013
206cf5c3-b229-4032-ad6f-7d7d02101013

Comment 1

8 years ago
For each of these, I can load the .json, but the .dumps are all 0k.

Comment 2

8 years ago
For background on empty dumps, see
https://bugzilla.mozilla.org/show_bug.cgi?id=587729

This is probably a dupe of that bug.

Comment 3

8 years ago
As there has not been any more comment here, I'm just going and marking this as a dupe of bug 527095, which says to be about 0-byte dumps.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 527095
(Assignee)

Updated

7 years ago
Component: Socorro → General
Product: Webtools → Socorro
You need to log in before you can comment on or make changes to this bug.