Last Comment Bug 60458 - can not show "Toolbars as Text Only"
: can not show "Toolbars as Text Only"
Status: VERIFIED DUPLICATE of bug 22056
:
Product: Core Graveyard
Classification: Graveyard
Component: Skinability (show other bugs)
: Trunk
: x86 Windows 95
: P3 normal (vote)
: ---
Assigned To: Ben Goodger (use ben at mozilla dot org for email)
: Blake Ross
:
Mentors:
not relavent
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2000-11-17 03:17 PST by emmet
Modified: 2008-07-31 01:15 PDT (History)
0 users
See Also:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description emmet 2000-11-17 03:17:53 PST
Netscape has an option in "Preferences->Appearance" to "Show toolbars as",
Mozilla doesn't. 

I hazzard a guess this is because 'skins' has taken over this responsibility --
may I suggest that a 'Classic, text only' skin is also supplied?

Best, Emmet
Comment 1 R.K.Aa. 2000-11-17 06:35:33 PST
dup of 22056 "Show toolbars as text/icons/both"

*** This bug has been marked as a duplicate of 22056 ***
Comment 2 Scott Brodmerkle 2000-11-17 09:58:00 PST
Verified dupe.

Note You need to log in before you can comment on or make changes to this bug.