Closed Bug 609517 Opened 9 years ago Closed Last year
nanojit: Clarify terminology within the Code
This comment https://bugzilla.mozilla.org/show_bug.cgi?id=587727#c27 highlights a point of confusion in use of the terms 'block' vs. CodeList. Better documentation and/or class renaming should help with this.
Tamarin isn't maintained anymore. WONTFIX remaining bugs.
Status: NEW → RESOLVED
Closed: Last year
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.