First Display of Font Pref Does Not Display Monospace Font Setting

VERIFIED DUPLICATE of bug 51241

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 51241
17 years ago
13 years ago

People

(Reporter: Barry Marshall (at work), Assigned: matt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Tested against Win32 1127 (NT 4) and OS/2 1121.

After running a freshly unpacked copy of Mozilla on a new machine, the first
display of the Prefereces -> Font window does not show a Font Size option for
monospace fonts.

Attempts to resize the window do not help the display either.

Picture to be attached.
(Reporter)

Comment 1

17 years ago
Created attachment 19752 [details]
First load of Font dialog on Win32 1127 build.  Look at Monospace font line.

*** This bug has been marked as a duplicate of 51241 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.