OSX Opt failed build on 1.9.1 branch

RESOLVED DUPLICATE of bug 560191

Status

RESOLVED DUPLICATE of bug 560191
8 years ago
5 years ago

People

(Reporter: mats, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
http://tbpl.mozilla.org/?tree=Firefox3.5

Please restart the build on "OSX Opt" for
http://hg.mozilla.org/releases/mozilla-1.9.1/rev/6444dcb39b02

It looks like it failed due to some network issue...
(Reporter)

Comment 1

8 years ago
Sorry, this is bug 560191...
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 560191
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.