If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

iframe height in percent - not interpreted?

VERIFIED DUPLICATE of bug 41656

Status

SeaMonkey
General
P3
trivial
VERIFIED DUPLICATE of bug 41656
17 years ago
13 years ago

People

(Reporter: Frank Wiegand, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
My Mozilla version: M18, Build ID: 2000091312.
As you can see, the iframe should be 100% height, but it isn't :(

i hope, it is fixed yet, because my version is very old.
[i'm from germany, there's no highspeed access to the web, so i can't get every 
day this new builds, sorry]
(Assignee)

Comment 1

17 years ago
dupe of bug 41656

*** This bug has been marked as a duplicate of 41656 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verifying as a duplicate of  41656
'(table/iframe) % height NOT ignored in block with no height specified'
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.