absolute positioning is broken in fennec

RESOLVED INVALID

Status

()

Core
Layout
RESOLVED INVALID
8 years ago
8 years ago

People

(Reporter: blassey, Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
x86_64
Linux
Points:
---

Firefox Tracking Flags

(fennec2.0+)

Details

Comment hidden (empty)
(Reporter)

Updated

8 years ago
Duplicate of this bug: 611176
(Reporter)

Updated

8 years ago
tracking-fennec: --- → 2.0+
(Reporter)

Updated

8 years ago
Duplicate of this bug: 609975
When did this break?
Blocks: 616348
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.