No Nightly Mac Builds for XULRunner 2.0

RESOLVED DUPLICATE of bug 600435

Status

--
major
RESOLVED DUPLICATE of bug 600435
8 years ago
3 years ago

People

(Reporter: ben.longoria, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10_6_5; en-us) AppleWebKit/533.19.4 (KHTML, like Gecko) Version/5.0.3 Safari/533.19.4
Build Identifier: http://ftp.mozilla.org/pub/mozilla.org/xulrunner/nightly/latest-trunk/

Mac nightly builds of XULRunner 2.0 have disappeared from http://ftp.mozilla.org/pub/mozilla.org/xulrunner/nightly/latest-trunk/

Reproducible: Always

Steps to Reproduce:
1. Visit http://ftp.mozilla.org/pub/mozilla.org/xulrunner/nightly/latest-trunk/

Actual Results:  
No Mac nightly builds of XULRunner 2.0

Expected Results:  
Mac build of XULRunner 2.0

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 600435
(Assignee)

Updated

3 years ago
Product: Toolkit → Toolkit Graveyard
You need to log in before you can comment on or make changes to this bug.