patcher should generate snippets for Darwin_x86_64-gcc3-u-i386-x86_64 and Darwin_x86-gcc3-u-i386-x86_64 ABIs for new-style universals

RESOLVED DUPLICATE of bug 583671

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 583671
8 years ago
5 years ago

People

(Reporter: bhearsum, Assigned: bhearsum)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Updated

8 years ago
Assignee: nobody → bhearsum
(Assignee)

Comment 1

8 years ago
Going to be done in 583671.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 583671
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.