Failed drives in linux-ix-slave33 and 35

RESOLVED DUPLICATE of bug 602288

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 602288
7 years ago
3 years ago

People

(Reporter: zandr, Assigned: jlaz)

Tracking

Details

(Reporter)

Description

7 years ago
Machines are halted at the POST with SMART status BAD indicated for the drive.
(Assignee)

Comment 1

7 years ago
We have an open bug for this, but hasn't had some attention for some time. Morphing 602288 since we'll need to get IX to get these drives replaced
Assignee: server-ops → jlazaro
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 602288
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.