Closed Bug 624251 Opened 10 years ago Closed 10 years ago

can't read tabtitles with tabs in titlebar [XP]

Categories

(Firefox :: Theme, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 569850

People

(Reporter: Peter6, Unassigned)

Details

Attachments

(1 file)

Attached image screenshot
Mozilla/5.0 (Windows NT 5.1; rv:2.0b9pre) Gecko/20110108 Firefox/4.0b9pre ID:20110108030351

repro:
maximise window

result:
tabs are in titlebar and tiltes are unreadable due to wrong color of text.


see screenshot.
yeah, close enough ;-)
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 569850
No longer blocks: 572160
You need to log in before you can comment on or make changes to this bug.