Since we only put atoms in it we should call it atomsCompartment.
rename it to atomsCompartment
Attachment #503613 - Flags: review?(gal)
Comment on attachment 503613 [details] [diff] [review] patch Thanks.
Attachment #503613 - Flags: review?(gal) → review+
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.