crash [@ nsIFrame::BuildDisplayListForChild(nsDisplayListBuilder*, nsIFrame*, nsRect const&, nsDisplayListSet const&, unsigned int)]

RESOLVED DUPLICATE of bug 568487

Status

()

--
critical
RESOLVED DUPLICATE of bug 568487
8 years ago
8 years ago

People

(Reporter: yli, Unassigned)

Tracking

({crash})

3.6 Branch
x86
Windows XP
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

8 years ago
This bug was filed from the Socorro interface and is 
report bp-248a8f99-ae4f-45b2-9742-9a5222110306 .
=============================================================
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 568487
Crash Signature: [@ nsIFrame::BuildDisplayListForChild(nsDisplayListBuilder*, nsIFrame*, nsRect const&, nsDisplayListSet const&, unsigned int)]
You need to log in before you can comment on or make changes to this bug.