GIF Picture Problem in Composer(Linux)

RESOLVED WORKSFORME

Status

Core Graveyard
GFX
RESOLVED WORKSFORME
18 years ago
10 years ago

People

(Reporter: Enzo Savage, Assigned: Kevin McCluskey (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Mozilla 0.6
When insert a active GIF picture in Composer,the program will close.
Can you reproduce this problem with a recent nightly build?  Moz 0.6 uses the 
Netscape branch source which is over three months old at this point....

Comment 2

18 years ago
Works for me in the 2001010808 Linux build.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → WORKSFORME
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.