Mark as read button in mail 3-pane isn't masked properly (modern theme)

VERIFIED DUPLICATE of bug 64243

Status

VERIFIED DUPLICATE of bug 64243
18 years ago
10 years ago

People

(Reporter: mscott, Assigned: sspitzer)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Using a build from 01/04/00 on windows.

Went to a newsgroup and noticed that we now have a mark as read button showing
up in the 3-pane which is cool.

Unfortunately, the edges of the button are hot pink!!!

I'm not a fan of hot pink in my modern theme.

I"m guessing this is a masking or aliasing problem??
I'm still waiting for the real icons from marlon.  I already logged this bug
when I checked in those crappy icons.

let me go find it.
Assignee: hewitt → sspitzer
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

*** This bug has been marked as a duplicate of 64243 ***
VERIFIED DUP.
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.