Closed Bug 652470 Opened 9 years ago Closed 9 years ago

Message pane has lost its focus ring

Categories

(SeaMonkey :: MailNews: General, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED
seamonkey2.1final

People

(Reporter: neil, Assigned: philip.chee)

References

Details

(Keywords: regression)

Attachments

(1 file)

Since there's now a messagepanewrapper element in the way of the style rule.
> Since there's now a messagepanewrapper element in the way of the style rule.
Oops sorry.
Assignee: nobody → philip.chee
Status: NEW → ASSIGNED
Attachment #528885 - Flags: review?(neil)
Attachment #528885 - Flags: review?(neil) → review+
Pushed:
http://hg.mozilla.org/releases/comm-2.0/rev/40aff6df513d
http://hg.mozilla.org/comm-central/rev/bd052bea42c3
Status: ASSIGNED → RESOLVED
Closed: 9 years ago
Resolution: --- → FIXED
Target Milestone: --- → seamonkey2.1final
You need to log in before you can comment on or make changes to this bug.