Status

()

--
critical
RESOLVED DUPLICATE of bug 652931
8 years ago
8 years ago

People

(Reporter: megabyte, Unassigned)

Tracking

({crash})

Trunk
x86_64
Windows 7
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
I get consistent crashing on this demo, though not at any specific location. Stack traces are all over the place.
bp-c67c555e-b28f-48fc-a131-c9b2e2110512
bp-0949f839-541a-4d64-afb6-5a08a2110512
bp-6297c344-0570-4e89-866d-dc0942110512
(Reporter)

Updated

8 years ago
Keywords: crash
Seems to be bug 652931. With that patch applied, it stops crashing for me.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 652931
You need to log in before you can comment on or make changes to this bug.