Closed Bug 657110 Opened 10 years ago Closed 10 years ago

Try server does not run android reftests tests with -u reftest

Categories

(mozilla.org Graveyard :: Server Operations, task)

Other
Android
task
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 655046

People

(Reporter: longsonr, Assigned: nmeyerhans)

Details

Assignee: server-ops → nmeyerhans
I tried https://mail.google.com/mail/?ui=2&view=bsp&ver=ohhl4rw8mbn4 and still didn't get Android reftests so the first line of comment 0 is wrong.
http://tbpl.mozilla.org/?tree=Try&rev=f53d142be9b6 runs android reftests but that builds and tests everything.
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 655046
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.