Closed Bug 660232 Opened 9 years ago Closed 9 years ago

Add a -moz-appearance: meterchunk

Categories

(Core :: CSS Parsing and Computation, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 659999

People

(Reporter: Vincent.Lamotte, Unassigned)

References

(Blocks 1 open bug)

Details

User-Agent:       Mozilla/5.0 (Windows NT 6.1; WOW64; rv:7.0a1) Gecko/20110527 Firefox/7.0a1
Build Identifier: 

Introduce a new meterchunk choice for -moz-appearance.

Reproducible: Always
Blocks: 555985
Version: unspecified → Trunk
Status: UNCONFIRMED → NEW
Ever confirmed: true
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 659999
You need to log in before you can comment on or make changes to this bug.