Status

SeaMonkey
General
--
critical
RESOLVED DUPLICATE of bug 61756
18 years ago
14 years ago

People

(Reporter: Greg Collins, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Mozilla build 2001012506 crashes upon visiting http://www.choppingblock.org.

Comment 1

18 years ago
Worksforme with build 2001012820 Win98.

Comment 2

18 years ago
With the 2001012806 Linux build, this crashed in il_delete_container()
at the "ic->clients == NULL" assertion; this is a dup of bug 61756


*** This bug has been marked as a duplicate of 61756 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.