Pick examples for the index page

RESOLVED INVALID

Status

Webtools
DXR
P5
enhancement
RESOLVED INVALID
7 years ago
5 years ago

People

(Reporter: jcranmer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
Rather than hardcoding our examples, we should pick the examples to put up based on the code.

Updated

6 years ago
Severity: normal → enhancement
Priority: -- → P1

Updated

6 years ago
Duplicate of this bug: 703982

Updated

6 years ago
Priority: P1 → P5
(Reporter)

Comment 2

5 years ago
And examples don't exist anymore.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.