Closed Bug 671457 Opened 9 years ago Closed 6 years ago

plainfield-in.com - XML error when loading page

Categories

(Web Compatibility :: Desktop, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: bugzilla-graveyard, Unassigned)

References

()

Details

XML Parsing Error: not well-formed
Location: http://www.plainfield-in.com/cwt/external/wcpages/index.aspx
Line Number 236, Column 38:        return (Object.value.length < MaxLen);
-------------------------------------^

Probably shouldn't be XML, or their scripts should be unescaped, but I'm not exactly sure what the problem is. I just know that it's a pretty silly mistake on their part :-p
This page is now 404 Not Found.
Assignee: english-us → nobody
Status: NEW → RESOLVED
Closed: 6 years ago
Component: English US → Desktop
Resolution: --- → INVALID
Product: Tech Evangelism → Web Compatibility
You need to log in before you can comment on or make changes to this bug.