Closed Bug 672777 Opened 9 years ago Closed 9 years ago

Bump DOM Inspector compatibility for SeaMonkey 2.5

Categories

(Other Applications :: DOM Inspector, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED
mozilla8

People

(Reporter: iann_bugzilla, Assigned: iann_bugzilla)

Details

Attachments

(1 file)

With the new version scheme the compatibility for SeaMonkey should be changed to 2.5a1

rs=sdwilsh
Attachment #547058 - Flags: review+
Comment on attachment 547058 [details] [diff] [review]
Version bump [Checked in: Comment 1]

http://hg.mozilla.org/dom-inspector/rev/cd48f1b86625
Attachment #547058 - Attachment description: Version bump → Version bump [Checked in: Comment 1]
Status: ASSIGNED → RESOLVED
Closed: 9 years ago
Resolution: --- → FIXED
Target Milestone: --- → Future
Target Milestone: Future → mozilla8
You need to log in before you can comment on or make changes to this bug.