The token you submitted does not exist , has expired or has been cancelled

RESOLVED INVALID

Status

()

Bugzilla
Bugzilla-General
RESOLVED INVALID
7 years ago
7 years ago

People

(Reporter: Deepak, Unassigned)

Tracking

x86
Windows 7

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 547324 [details]
Attachement

When we try to submit a bug in bugzilla , it displays the following error :
"The token you submitted does not exist , has expired or has been cancelled".
Please help us fixing the issue.
Thanks
Duplicate of this bug: 673043
Thanks for the report Deepak,

Your issue would be best handled by raising it the Bugzilla support group, rather than lodging here it as an issue in the product itself.

See http://www.bugzilla.org/support/
Severity: blocker → normal
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.