When opening Firefox nightly (v9a1) preferences, it cuts off the bottom part of the box.

RESOLVED DUPLICATE of bug 677091

Status

()

--
minor
RESOLVED DUPLICATE of bug 677091
7 years ago
7 years ago

People

(Reporter: scripterkid, Unassigned)

Tracking

9 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 554688 [details]
bug1.png

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:9.0a1) Gecko/20110817 Firefox/9.0a1
Build ID: 20110817061121

Steps to reproduce:

I opened Firefox 9's preferences window.


Actual results:

It cut off part of the bottom.


Expected results:

Not that.
(Reporter)

Updated

7 years ago
Summary: When opening Firefox nightly (v9a1) preferences, it sometimes cuts off the bottom part of the box. → When opening Firefox nightly (v9a1) preferences, it cuts off the bottom part of the box.
(Reporter)

Updated

7 years ago
Severity: normal → minor
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 677091
You need to log in before you can comment on or make changes to this bug.