[QAC generated] Impossible to drag'n'drop page to bookmark folder on bookmark panel

RESOLVED DUPLICATE of bug 674723

Status

()

defect
RESOLVED DUPLICATE of bug 674723
8 years ago
8 years ago

People

(Reporter: emanovs, Unassigned)

Tracking

3.5 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

8 years ago
Steps to Reproduce
---------------------------------------
1.
2.
3.

What should have happened:
---------------------------------------




What actually happened:
----------------------------------------
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 674723
You need to log in before you can comment on or make changes to this bug.