Closed Bug 681979 Opened 13 years ago Closed 13 years ago

VKB does not appear in an editable iFrame

Categories

(Firefox for Android Graveyard :: General, defect)

Firefox 7
ARM
Android
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 669995

People

(Reporter: nhirata, Unassigned)

References

()

Details

Mozilla/5.0 (Android;Linux armv7I; rv:7.0) Gecko/20110824 Firefox/7.0 Fennec/7.0
7 Beta 2
Device: Toshiba Thrive
OS Android 3.1

1. go to http://people.mozilla.org/~nhirata/html_tp/bug573447.htm
2. tap in the editable iframe in the middle

Expected: VKB appears
Actual: VKB does not appear
Sounds like a dupe of bug 669995
Status: NEW → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.