Status

Firefox for Android Graveyard
General
RESOLVED DUPLICATE of bug 669995
7 years ago
7 years ago

People

(Reporter: Usul, Unassigned)

Tracking

Trunk
Other
Android

Details

(Reporter)

Description

7 years ago
1) go to http://etherpad.mozilla.com:9000/ThunderBird-AllHands
2) click on the content to try to edit it


you can't edit it, nothing happens.
Virtual keyboard doesn't popup? (bug 669995)
(Reporter)

Comment 2

7 years ago
(In reply to Aaron Train [:aaronmt] from comment #1)
> Virtual keyboard doesn't popup? (bug 669995)

exactly.

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 669995
You need to log in before you can comment on or make changes to this bug.